TIM2.1, qq9.0已经适配

FindHao 2017-12-21 1269

tim更新2.1.0了,应该是以qq9.0为基准做的包。qq9.0现在也没有适配,bug严重,无法使用。暂时不要安装新版本的tim和qq。

最后于 10月前 被FindHao编辑 ,原因:
最新回复 (1)
全部楼主
  • FindHao 10月前
    引用 2
    已经适配。但是不够稳定目前。
    • Crossover爱好者
      3
        登录 注册
返回